Les Jeepers d'Alsace

Forum des Jeepers d'Alsace
 
AccueilAccueil  Site WebSite Web  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 J'ai ma wrangler... Mais quelques problèmes...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jérémie
il va nous en mettre plein la vue
avatar

Nombre de messages : 849
Age : 27
Localisation : Alsace (68)
Date d'inscription : 28/05/2007

MessageSujet: J'ai ma wrangler... Mais quelques problèmes...   Ven 20 Juil 2007 - 22:27

Salut,

Je suis allez chercher ma Wrangler se soir... enfin... Laughing
En rentrant, je me suis rendu compte qu'un voyant orange (une flèche) s'allume sur le tableau de bord, derrière le volant... D'après se que j'ai compris au bouquins, il s'agit d'un indicateur pour le passage de vitesse... Mais si c'est la cas, il doit délirer un peut... Laughing

2ème problèmes qui me tracasse un peut plus:
A chaque fois que je passe une vitesse, la boite craque.... econfused L'ex proprio me dit qu'elle la toujours fait, mais j'ai un doute la dessus... Maintenant, peut être que c'est la manque d'habitude.... Sa craque aussi chez vous ??


Merci d'avance pour vos réponses... Wink


Jérémie, enfin Jeepers…
amour1 bravo2 mdrgreen cheers drunken Twisted Evil Very Happy Smile Laughing Cool Wink
Revenir en haut Aller en bas
http://membres.multimania.fr/photocalo/
Invité
Invité



MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Ven 20 Juil 2007 - 22:56

chez moi sa craque pas Evil or Very Mad
Revenir en haut Aller en bas
rico
Reporter de 1ère classe
avatar

Nombre de messages : 397
Localisation : bordeaux
Date d'inscription : 06/01/2007

MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Ven 20 Juil 2007 - 23:52

salut

cela m'arrive quelques fois de la 2eme a la 3eme mais suite a ma rehausse 2.5 pouces

et principalement en marche arriere (normale d'apres christophe de chez junge's) .

a verifier quand meme pour toi .

@ +
rico
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Sam 21 Juil 2007 - 6:51

les vitesses ne doivent pas craquer et le voyant qui indique les vitesses qui passent ? c'est quoi comme modèle?
Revenir en haut Aller en bas
yoyo
Adopté par les Alsaciens
avatar

Nombre de messages : 2233
Age : 40
Localisation : Suippes (51)
Date d'inscription : 05/01/2007

MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Sam 21 Juil 2007 - 7:16

salut jérémie

ton voyant indique quand changer de vitesse à l'origine cétais pour les ricains qui sont habituer a la BA.
Pour tes vitesses elles ne doivent pas craquer ou que très rarement, est ce que ton embrayage est souple et est ce qu'il va bien a fond vers le plancher?
Revenir en haut Aller en bas
http://www.jeeperdays.com
Laurent
Jeep au mazout, en avant toute !
avatar

Nombre de messages : 5080
Age : 49
Localisation : Strasbourg
Date d'inscription : 04/01/2007

MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Sam 21 Juil 2007 - 8:53

yoyo a écrit:
salut jérémie

ton voyant indique quand changer de vitesse à l'origine cétais pour les ricains qui sont habituer a la BA.
Pour tes vitesses elles ne doivent pas craquer ou que très rarement, est ce que ton embrayage est souple et est ce qu'il va bien a fond vers le plancher?
+1, vérifier embrayage et vidange de BV bien et après, tu vois si ça continue ou si ça s'améliore
Revenir en haut Aller en bas
http://jeepers-alsace.forumactif.fr
grimaldur
Alors, ça croise ??
avatar

Nombre de messages : 2292
Age : 45
Localisation : F-57 Zetting
Date d'inscription : 04/02/2007

MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Sam 21 Juil 2007 - 9:58

le voyant pour passer les vitesses, hehe je l´ai aussi dans la mienne (noire)

pour la boite cela ne doit pas craquer.

verifie aussi le niveau du liquide qui actionne l´embrayage.

rico, une rehausse n´a rien a voir avec des passages de vitesses..
meme chez toi cela ne doit pas craquer.
(que tu aie des vibs ok, mais pas d´accros en mettant ne vitesse)
Revenir en haut Aller en bas
http://www.4x4garage.fr/
Jérémie
il va nous en mettre plein la vue
avatar

Nombre de messages : 849
Age : 27
Localisation : Alsace (68)
Date d'inscription : 28/05/2007

MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Sam 21 Juil 2007 - 11:27

OK, je vais donc éssayer de vidanger la boite, on verras se que sa dit après....

Merci!! bien
Revenir en haut Aller en bas
http://membres.multimania.fr/photocalo/
Invité
Invité



MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Sam 21 Juil 2007 - 13:58

chez moi aussi ca craquoille si je force le passage de la 2eme

donc double pedalage obligatoire

mais bon normal pour une mamie...un peu moins pour la tienne je pense scratch
Revenir en haut Aller en bas
yoyo
Adopté par les Alsaciens
avatar

Nombre de messages : 2233
Age : 40
Localisation : Suippes (51)
Date d'inscription : 05/01/2007

MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Sam 21 Juil 2007 - 14:15

Arthenius a écrit:
chez moi aussi ca craquoille si je force le passage de la 2eme

donc double pedalage obligatoire

mais bon normal pour une mamie...un peu moins pour la tienne je pense scratch

normal chez toi et aussi pour la premiere car celle ci et la marche arriere n'est pas synchro
Revenir en haut Aller en bas
http://www.jeeperdays.com
Jérémie
il va nous en mettre plein la vue
avatar

Nombre de messages : 849
Age : 27
Localisation : Alsace (68)
Date d'inscription : 28/05/2007

MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Dim 22 Juil 2007 - 20:42

pimi a écrit:
c'est quoi comme modèle?

Wrangler YJ Sahara 2.5l de 1990... Elle à mon age... bien
Revenir en haut Aller en bas
http://membres.multimania.fr/photocalo/
Laurent
Jeep au mazout, en avant toute !
avatar

Nombre de messages : 5080
Age : 49
Localisation : Strasbourg
Date d'inscription : 04/01/2007

MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   Lun 23 Juil 2007 - 11:15

Jérémie a écrit:
pimi a écrit:
c'est quoi comme modèle?

Wrangler YJ Sahara 2.5l de 1990... Elle à mon age... bien
Elle est bientôt majeure !!

Revenir en haut Aller en bas
http://jeepers-alsace.forumactif.fr
Contenu sponsorisé




MessageSujet: Re: J'ai ma wrangler... Mais quelques problèmes...   

Revenir en haut Aller en bas
 
J'ai ma wrangler... Mais quelques problèmes...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelques problèmes de poutres
» Mon puch maxi n modifier, a quelques problèmes
» Nouveau venu nouvelle GTV mais quelques questions
» C5 2.2 HDI, quelques problèmes après changement de moteur !!
» Quelques problèmes a régler...help me les Kangooistes...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Jeepers d'Alsace :: Forum général :: Mécanique - préparation-
Sauter vers: