Les Jeepers d'Alsace

Forum des Jeepers d'Alsace
 
AccueilAccueil  Site WebSite Web  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Probleme 52 ...et 53 ^^ ... et 54 !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Probleme 52 ...et 53 ^^ ... et 54 !!!   Mer 19 Jan 2011 - 17:24

Salut ,
Me re voila avec des problèmes tout neuf !!!

j'ai le clignotant d'aile avant droite qui ne fonctionne plus , alors je change la w5w , et ca ne marche toujours pas Smile alors que cela fonctionnait il y a quelque jours .

donc ma question j'ai vu que le câble part sur l'avant , mais ou débouche il ? sur le clignotant avant ? (qui lui fonctionne très bien )

----

problème suivant , mon antenne ne sort plus ... le poste marche très bien .
il y a un fusible quelque part ?


----

Mon stab de vitesse ne fonction plus non plus , le câble du comodo n'est pas sectionner , et il est bien branché en bas a coté de la colonne de direction .
C'est quoi qui régule sous le capot , le gros cylindre a coté du vase d'expention ?
comment tester ce bidule ?
Ca fonctionnait encore l'an dernier mdr13 lol!


----
voila assez pour aujourd'hui cheers la prochaine fois je vous parlerais de comment arracher un arret de porte bien

steve
Revenir en haut Aller en bas
Fredo57

avatar

Nombre de messages : 823
Age : 35
Localisation : Kourou, Guyane
Date d'inscription : 08/11/2007

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Mer 19 Jan 2011 - 21:38

Ta jeep est décidément incroyable !
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Jeu 20 Jan 2011 - 14:24

lol , oui mais je l'aime quand meme Smile
je suis aussi assez pointilleux sur les détails , j'aime quand tout marche !

elle a une vie difficile aussi , elle bosse dur en foret ! et a quand meme 245000km Smile
neo
Revenir en haut Aller en bas
TJ9999
Admin
Admin
avatar

Nombre de messages : 3184
Age : 50
Localisation : Strasbourg
Date d'inscription : 29/01/2007

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Jeu 20 Jan 2011 - 18:05

Sur une vieille Range V8 de '79 j'avais cumulé + de 50 problèmes en moins d'un an. doh
Du coup je l'ai vendue, j'ai perdu pas mal de sous et je me suis tourné vers les JEEP.
Depuis... moins de 50 problèmes en 10 ans de JEEP. mdrgreen

_________________
TJ RUBICON 4.7L + CJ7 V8 AMC360
Revenir en haut Aller en bas
http://www.motoevasion.com
Jérémie
il va nous en mettre plein la vue
avatar

Nombre de messages : 849
Age : 27
Localisation : Alsace (68)
Date d'inscription : 28/05/2007

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Jeu 20 Jan 2011 - 22:06

JK9999 a écrit:
Sur une vieille Range V8 de '79 j'avais cumulé + de 50 problèmes en moins d'un an. doh
Du coup je l'ai vendue, j'ai perdu pas mal de sous et je me suis tourné vers les JEEP.
Depuis... moins de 50 problèmes en 10 ans de JEEP. mdrgreen

Prochaine étape: Moins de 10 prob en 50 ans de jeep! lol!
Revenir en haut Aller en bas
http://membres.multimania.fr/photocalo/
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Ven 21 Jan 2011 - 8:20

c'est pas trop grave je repare moi meme , et a moindre frais si possible via ebay ...ouf ^^

bon ca ne resoud pas mes petits problemes tout ca ! lol

J'aime mon Chérok , je ne veut pas en changer !!! ...^^
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Jeu 3 Fév 2011 - 18:57

up ! des idées pour mes problemes ?
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Sam 12 Fév 2011 - 8:16

quelqu'un sait ou se repique les câbles du répétiteur d'aile ... mon clignotant lateral ne fonctionne pas meme avec une lampe neuve
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Ven 13 Mai 2011 - 13:22

up , personne ne sait pour les problemes Smile
Revenir en haut Aller en bas
TJ9999
Admin
Admin
avatar

Nombre de messages : 3184
Age : 50
Localisation : Strasbourg
Date d'inscription : 29/01/2007

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Ven 13 Mai 2011 - 15:05

Ben..sur le clignotant AV je dirai... Idea

_________________
TJ RUBICON 4.7L + CJ7 V8 AMC360
Revenir en haut Aller en bas
http://www.motoevasion.com
cedric du 70

avatar

Nombre de messages : 453
Date d'inscription : 30/03/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Sam 14 Mai 2011 - 7:55

TJ9999 a écrit:
Ben..sur le clignotant AV je dirai... Idea
j aurais dit la meme chose whistle
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Sam 14 Mai 2011 - 12:44

en faite le cable n'est pas renvoyer du clignotant avant , j'ai deja ouvert .
Peut etre y'a il un pont en dessous de la batterie ?
Revenir en haut Aller en bas
cedric du 70

avatar

Nombre de messages : 453
Date d'inscription : 30/03/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Ven 20 Mai 2011 - 16:01

rien ne t empeche de retirer les fils depuis le cligno,au pire verifie si c est pas la masse qu il te manque,ca te fera juste un fil a recabler study
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Sam 21 Mai 2011 - 5:31

oui je pense que c'est ce que je vais faire !
Revenir en haut Aller en bas
Joss88

avatar

Nombre de messages : 112
Age : 26
Localisation : contrexéville
Date d'inscription : 05/02/2010

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Jeu 6 Oct 2011 - 8:59

pour ton anthene electrique tu l'entend ce mettre en rote quand tu alume l'autoradio ou rien ne ce passe?? normalement tu entend le relais claqué depuis linterieur de la voiture. si tu n'entend pas le relai ton fusible doit etre cramée il est au pieds du chauffeur sur la plaque a fusible mais je ne connais pu son numeros dsl et si ton fusible est ok verifie des fois que sa ne soit pas le cable qui relie le moteur a l'anthene qui soit coupé c'est du plastiqu qui vieillis trés mal avec le temps...pour sa demonte ton passage de roue en plastique coté passager ya le moteur vissé juste deriere ya 3 vis je crois tu le devisse en haut sur l'aile aussi 'est un petit machin en plastique tu le sort par le dessou et tu l'ouvre et tu verras bien ske sa dit la dedans a+ Wink
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   Lun 21 Nov 2011 - 16:10

l'antenne a 1an , remplacer lors d'un accident , le fusible est bon , et j’entends strictement rien .
je pense que c'est au pied passager qu'il y a un problème
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme 52 ...et 53 ^^ ... et 54 !!!   

Revenir en haut Aller en bas
 
Probleme 52 ...et 53 ^^ ... et 54 !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Jeepers d'Alsace :: Forum général :: Mécanique - préparation-
Sauter vers: