Les Jeepers d'Alsace

Forum des Jeepers d'Alsace
 
AccueilAccueil  Site WebSite Web  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème de température

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ANDREAU



Nombre de messages : 6
Age : 45
Localisation : ANGERS
Date d'inscription : 26/07/2010

MessageSujet: problème de température   Mar 27 Juil 2010 - 9:46

bonjour j'aurais besoin d'un renseignement voila déja je voudrai changer les cadran du tableau de bord de ma jeep wrangler yj ou la temperature de l'huile m'indinque le maximum au moment du contact .de plus ma jauge de température du circuit de refroidissement monte quasi a max lorsque je fais de longue distance apres vérification je dois toujours purger le circuit et la température baisse mais n'y a t il rien d'autre à faire pour arêter d'ouvrir le capot?
d'autres part je crois avoir un soucis de réglage carbu car celui cale en marche arrière et des fois en marche avant quand il est froid mais sinon il roule très bien!!!!merci de votre aide
sinon elle a passé un controle technique et je n arrive pas a comprendre ce qu il entende par "teneur en co et valeur du lambda exessive "+"demi train av y compris ancrage jeu important ou anormal rotule et ou articulation"
Revenir en haut Aller en bas
grimaldur
Alors, ça croise ??
avatar

Nombre de messages : 2292
Age : 45
Localisation : F-57 Zetting
Date d'inscription : 04/02/2007

MessageSujet: Re: problème de température   Mar 27 Juil 2010 - 14:26

bon

1. la jauge c´est la pression d´huile. si elle est a toc.. => mano et a changer
2. tu a une fuite dans ton circuite de refroidissement.
3. c´est quoi comme carbu que tu a dessus, celui d´origine? ou deja un weber
si c´est celui d´origine.. bonne chance pour le regler.
en tous cas verifie tout le systeme de depression
Revenir en haut Aller en bas
http://www.4x4garage.fr/
PIELOS



Nombre de messages : 21
Date d'inscription : 05/07/2008

MessageSujet: Re: problème de température   Mar 27 Juil 2010 - 18:58

Salut grimaldur toujours le roi de la réponse rapide Smile

je me permet un peu de parasiter le poste de mon pote david pour un complement d'information.
1. la jauge effectivement est bloquée a fond dès la mise du contact. je pense donc aussi que le mano est mort puisque l'ancien proprio a changé la sonde sans succès..
peux tu donner une rèf du mano ou un prix ? vends tu ce genre de pièces??

2. de retour par forte chaleur de chez l'ancien proprio après 50-100 kms david constate que le mano température est a fond ou presque, il me fait signe on stop sur une aire de repos, j'appuie sur le petit levier rouge sur le bouchons du radiateur et la de grosses bulles font déborder le vase d'expansion. on remet de l'eau froide et on repart. 10 kilomètres plus loin rebelotte même problème et même grosses bulles.
on a fini par rentrer à 90kmh maxi et la le mano est en position 3/4 jusqu'à angers.
j'ai pensé à une fuite mais rien pas de fuite apparente pas de coulée suspect.

3. pour le carbu j'avais transmis ta réponse à mon pote mais la passion la emportée sur la raison ( un truc de jeeper sa non !)
Revenir en haut Aller en bas
grimaldur
Alors, ça croise ??
avatar

Nombre de messages : 2292
Age : 45
Localisation : F-57 Zetting
Date d'inscription : 04/02/2007

MessageSujet: Re: problème de température   Mar 27 Juil 2010 - 19:22

euh non on c´est mal compris.. je voulai dire la sonde.
si elle a été changée, alors ou la neuve est morte ou le faisceau a un probleme.
le mano dans le tableau de bord devrait etre ok,

2. ca sent le joint de culasse
Revenir en haut Aller en bas
http://www.4x4garage.fr/
garfield
Mister BlingBling


Nombre de messages : 2536
Localisation : 57200 sarreguemines en moselle
Date d'inscription : 04/02/2007

MessageSujet: Re: problème de température   Mar 27 Juil 2010 - 19:35

Shocked suis pas trop l'expert mais je dirais pareil pour le joint de culasse .
c'est celle que tu nous avais montrer la jeep noire 4.2 l, quand tu avais demander des conseils ? avant l'achat?
Revenir en haut Aller en bas
franck67
Président
Président
avatar

Nombre de messages : 3252
Age : 34
Localisation : Wackenbach Alsace
Date d'inscription : 15/01/2007

MessageSujet: Re: problème de température   Mar 27 Juil 2010 - 20:28

Pour le mano de pression d'huile ,s'il est neuf (remplacé par l'ancien proprio )
voir s'il est bien branché ,branché à l'envers où sur le mauvais plot (si y en a 3) l'aiguille monte toute seule,voir aussi si c'est le bon manocontact ...
regard aussi les fils derriere le tableau de bord ,y en a peut etre un qui fait "masse" quelque part ...
Pour le reffroidissement si tu rajoutes de l'eau c'est qu'elle vas quelque part ,ou une fuite ,ou alors elle la bouffe et là pas bon...
Elle fume ?
elle demarre bien ?
elle bouffe de l'huile ?
ton radiateur est propre ?
ton thermostat ouvre ?

_________________
Revenir en haut Aller en bas
ANDREAU



Nombre de messages : 6
Age : 45
Localisation : ANGERS
Date d'inscription : 26/07/2010

MessageSujet: Re: problème de température   Mer 28 Juil 2010 - 10:29

merci je vais regarder avec mon pote pielos et vous tiens au courant
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de température   

Revenir en haut Aller en bas
 
problème de température
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [206 1.6 16v] Problème aiguille température eau
» [Golf 3 TD 1994 - Moteur AAZ] Problème de température.
» Problème indication température d'huile
» Sonde de température 300 tdi
» [RESOLU] problème capteur température d'eau

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Jeepers d'Alsace :: Forum général :: Mécanique - préparation-
Sauter vers: