Les Jeepers d'Alsace

Forum des Jeepers d'Alsace
 
AccueilAccueil  Site WebSite Web  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 XJ97 4.0L Diagnostic Panne:Ne démarre pas ou broute

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bhe

avatar

Nombre de messages : 49
Date d'inscription : 22/01/2007

MessageSujet: XJ97 4.0L Diagnostic Panne:Ne démarre pas ou broute   Sam 31 Oct 2009 - 8:15

Bonjour,

Un petit retour d'expérience pour vous permettre de diagnostiquer la panne Ne démarre pas ou Broute sur vos XJ ( Je pense que sur TJ c'est Pareil si quelqu'un peut confirmer) . J'ai passé pas mal de temps sur le problème avant de trouver la cause réel si cela peut vous faire gagner du temps et économiser le cout d'un ou plusieurs capteurs :salut:

Les Symptômes:
1) Le véhicule démarre mais en roulant des trous plus ou moins important identique à une panne d'essence
Passez dans votre concession Jeep pour faire lire les codes défaut (ce qui ne s'affiche pas en faisant un test check engine) cela prend 2 mn pour le faire

2) Le véhicule ne démarre plus
Démonter une bougie et vérifier si vous avez une étincelles pendant la tentative de démarrage en mettant le culot en contact avec une vis du moteur pour faire masse
Si pas d'étincelle refaite la même procédure en connectant directement la bougie en sortie de bobine si toujours pas d'étincelle
Débranché puis rebranché ces capteurs un a un en faisant a chaque fois une tentative de démarrage
Capteur Point Mort Haut (le connecteur se trouve sur la pipe d'admission coté conducteur près du tablier)
Capteur Position Vilebrequin qui se trouve sous l'allumeur
Si cela ne démarre toujours pas débrancher et rebrancher les connecteurs du PCM
En ce qui me concerne le problème se localisait à cette endroit après la manipulation démarrage au quart de tour
Passez dans votre concession Jeep pour faire lire les codes défaut (ce qui ne s'affiche pas en faisant un test check engine) cela prend 2 mn pour le faire

Si les codes défaut suivants apparaissent à la lecture
Point Mort Haut
Position Vilebrequin
Vous avez surement un problème identique au mien c'est a dire le point commun de ces deux capteurs: Leurs alimentations en 5V par le PCM qui se trouve sur le connecteur noir du PCM contact A17.
Je vais ouvrir le connecteur cette après midi pour voir si je peux agir sur le point de faux contact, j'essayerais de mettre quelques photos pour illustrer ce post qui j'espère vous fera gagner du temps et économiser quelques euros si vous êtes confronté à un problème identique.

Cordialement

Bertrand
Revenir en haut Aller en bas
grimaldur
Alors, ça croise ??
avatar

Nombre de messages : 2292
Age : 45
Localisation : F-57 Zetting
Date d'inscription : 04/02/2007

MessageSujet: Re: XJ97 4.0L Diagnostic Panne:Ne démarre pas ou broute   Sam 31 Oct 2009 - 15:33

heureusement que je t´ai dis comment faire
Revenir en haut Aller en bas
http://www.4x4garage.fr/
bhe

avatar

Nombre de messages : 49
Date d'inscription : 22/01/2007

MessageSujet: Re: XJ97 4.0L Diagnostic Panne:Ne démarre pas ou broute   Sam 31 Oct 2009 - 15:45

grimaldur a écrit:
heureusement que je t´ai dis comment faire

Ben ouai faut toujours demandé au plus expérimenté mdr13 mais bon le coup de l'alimentation des capteurs Rolling Eyes Rolling Eyes Rolling Eyes c'est un plan a chercher longtemps OuiOui OuiOui OuiOui

Cordialement

Bertrand
Revenir en haut Aller en bas
bhe

avatar

Nombre de messages : 49
Date d'inscription : 22/01/2007

MessageSujet: Re: XJ97 4.0L Diagnostic Panne:Ne démarre pas ou broute   Mar 10 Nov 2009 - 9:22

Pour conclure ce petit post ...

Démontage du connecteur (il y a une petite languette bleu qui bloque les contacts dans le connecteur cette languette coulisse sur 3 mm pour libérer les contacts)



Depuis que j'ai mis un coup de pince sur le fameux contact plus de soucis cheers OUF !!! je me suis bien pris la tète sur cette ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: XJ97 4.0L Diagnostic Panne:Ne démarre pas ou broute   

Revenir en haut Aller en bas
 
XJ97 4.0L Diagnostic Panne:Ne démarre pas ou broute
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ BMW E36 320I an 1995 ] panne : ne démarre pas
» [Omega 2.5td an??] Probleme de prechauffe?
» daytona ne démarre plus
» Help svp panne au démarrage
» panne moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Jeepers d'Alsace :: Forum général :: Mécanique - préparation-
Sauter vers: