Les Jeepers d'Alsace

Forum des Jeepers d'Alsace
 
AccueilAccueil  Site WebSite Web  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 J'en ai marre , ma pompe me pompe l'air :)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: J'en ai marre , ma pompe me pompe l'air :)   Mer 24 Juin 2009 - 9:36

M**** j'ai de nouveau des problème de réservoir ! si c'est pas les durites qui lâche c'est la pompe elle même !
La j'ai la tôle ou les 2 durites arrive qui suinte a la base d'une des 2 bites en ferraille .
Jeep c'est d'la m**** ! Smile
je passe mes journée couché sous ce 4x4 Evil or Very Mad JR newcussing

il faut que je purge toute l'essence (chouette je vient de faire le plein) et que je demonte cette pompe de ***** , de nouveau !

quelqu'un en a une en rabe ?
merci
neo


Dernière édition par N3° le Jeu 2 Juil 2009 - 4:04, édité 1 fois
Revenir en haut Aller en bas
cedric du 70

avatar

Nombre de messages : 453
Date d'inscription : 30/03/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 24 Juin 2009 - 18:48

je peux te dépanner de la fameuse tole avec les 2 bites ,mais j'ai pas de pompe hein42
Revenir en haut Aller en bas
grimaldur
Alors, ça croise ??
avatar

Nombre de messages : 2292
Age : 45
Localisation : F-57 Zetting
Date d'inscription : 04/02/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 24 Juin 2009 - 19:20

si tu veu j´ai peut etre une pompe d´occaz.
ou neuve Wink
Revenir en haut Aller en bas
http://www.4x4garage.fr/
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 24 Juin 2009 - 21:29

La pompe marche , c'est la tôle avec les deux bites Smile
demain matin je demonte et je regarde si je peut la souder ....
A force de demonter ce reservoir je peux le faire avec une main dans le dos et les yeux bander , et chantant la Marseillaise a l'envers . Smile

neo
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 25 Juin 2009 - 9:28

Bon j'ai demonté la pompe avec la tole , c'est délicat a souder il y a juste une borne electrique a coté ....et la démonter ne m'inspire pas trop .
Je ne vais pas avoir le choix je pense .
Grim> tu veux combien pour la pompe neuve ? Smile, elle est complete avec la tole ? >mp
neo
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 25 Juin 2009 - 9:29

cedric du 70 a écrit:
je peux te dépanner de la fameuse tole avec les 2 bites ,mais j'ai pas de pompe hein42

Merci cheers , ca peux m'interesser , je te tient au courant OuiOui

bien
neo
Revenir en haut Aller en bas
grimaldur
Alors, ça croise ??
avatar

Nombre de messages : 2292
Age : 45
Localisation : F-57 Zetting
Date d'inscription : 04/02/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 25 Juin 2009 - 11:11

N3° a écrit:
Bon j'ai demonté la pompe avec la tole , c'est délicat a souder il y a juste une borne electrique a coté ....et la démonter ne m'inspire pas trop .
Je ne vais pas avoir le choix je pense .
Grim> tu veux combien pour la pompe neuve ? Smile, elle est complete avec la tole ? >mp
neo

la pompe neuve coute 220 eur + port

Revenir en haut Aller en bas
http://www.4x4garage.fr/
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 25 Juin 2009 - 17:37

Bon , je suis au taf , j'ai bosser un peu sur la pompe Smile
J'ai tout sablé , et il s'avere qu'une des 2 bites est fendu sur tout le tour au niveau de la soudure .
Un pote soudeur a l'argent me la soude demain matin .

j'espere que ca va le faire Smile
neo
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 1 Juil 2009 - 14:01

non ca ne le fait pas newcussing

j'ai que 7 volts qui arrive sur la pompe ....entre la masse et la cosse du milieu .... c'est normal ?

elle ne tourne pas la salo** newcussing reflexion , j'en ai marre je passe mes journée couché sour mon 4x4 , ca commence a me gaver grave ! JR JR JR JR JR JR JR

Quelqu'un pourrait mesurer au multimetre les valeurs que donne les 3 bornes (cosses) de la pompe ?
svp , merci

j'ai pas de fric a coller la dedans , si elle ne marche pas il restera sur place en rade . Evil or Very Mad
neo
Revenir en haut Aller en bas
Fredo57

avatar

Nombre de messages : 823
Age : 35
Localisation : Kourou, Guyane
Date d'inscription : 08/11/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 1 Juil 2009 - 14:28

Je sens une petite pointe de nervosité chez toi mon petit néo. whistle
Désolé de ne pouvoir t'aider, mais en tout cas je te souhaite bon courage et patience pour la suite, je suis sure que tu finiras par réparer et que tu rouleras de nouveau dans ton XJ trés bientot.
J'ai aussi connu cette periode ou je pouvais pu voir mon cherokee en photo tellement il me sortait par les yeux ! n2guns
Mais on finit toujours par leur pardonner a nos bon vieux 4x4. Wink
amour1
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 1 Juil 2009 - 15:35

Bon j'ai re re re re demonter cette putain de pompe , et en plus j'ai niké mon croisillon de pont arriere (reservoir deporter gpl)
la pompe tourne si je la branche sur une batterie , et pas sur mon 4x4 ....
J'ai que 7 volts sur la broche du milieu + masse , ???
Ca marchait avant ma fuite !!! J'ai rien touché d'autre que la pompe

J'y comprend plus rien a cette mechteweuille

neo
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 1 Juil 2009 - 15:54

Quelq'un pouraait me mettre une photo de la pompe pour que je puisse verifier le cablage ?
Je vois que ca ....

une dans le genre la mais détailler , merci


merci
neo
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 1 Juil 2009 - 16:14

Moi j'ai ca >


a part avoir brancher les deux cosses a l'envers je vois pas , pourtant je les avait reperer
Revenir en haut Aller en bas
Laurent
Jeep au mazout, en avant toute !
avatar

Nombre de messages : 5080
Age : 49
Localisation : Strasbourg
Date d'inscription : 04/01/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Mer 1 Juil 2009 - 19:56

Tiens le coup neo Wink courrage !

attends que grim arrive, il pourra certainement t'aider bien
Revenir en haut Aller en bas
http://jeepers-alsace.forumactif.fr
cedric du 70

avatar

Nombre de messages : 453
Date d'inscription : 30/03/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 2 Juil 2009 - 7:45

vérifie si tes contact des 4 relais sous le capot ne sont pas oxydés,c'est ceux qui t'alimentent la "mise en pression" de la pompe,j'ai eu ce soucis ,il ne démarrait plus alors que la pompe était bonne,j'ai du les recabler.
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 2 Juil 2009 - 15:16

Mais il marchait nickel avant ma fuite ... ca serait une sacrée coincidence !
c'est lequel de relais ?
neo
Revenir en haut Aller en bas
Fredo57

avatar

Nombre de messages : 823
Age : 35
Localisation : Kourou, Guyane
Date d'inscription : 08/11/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 2 Juil 2009 - 15:48

c'est marqué a l'interieur du capot de la boite a relais il me semble.
Revenir en haut Aller en bas
grimaldur
Alors, ça croise ??
avatar

Nombre de messages : 2292
Age : 45
Localisation : F-57 Zetting
Date d'inscription : 04/02/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 2 Juil 2009 - 16:19

non la c´est pas marqué.

verifie que la pompe fonctionne en elle meme.


tu a une resistance coté conducteur sur l´aile a l´AV
un truc carré blanc.
regarde voir si elle est ok
Revenir en haut Aller en bas
http://www.4x4garage.fr/
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 2 Juil 2009 - 17:59

La pompe brancher sur une batterie tourne sans probleme .

comme dit plus haut il me faudrai etre sur d'avoir rebrancher les deux cosse correctement sur la pompe (partie ronde couvercle)

Je n'est que 7 volt sur la fiche , mais ca fonctionnait avant ma fuite , donc ca doit pas merdouiller normalement

Hellllll ppppp ppp pp ppp ppp Smile


neo
Revenir en haut Aller en bas
TJ9999
Admin
Admin
avatar

Nombre de messages : 3184
Age : 49
Localisation : Strasbourg
Date d'inscription : 29/01/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Jeu 2 Juil 2009 - 21:57

--> Change la pompe !

JR

Si ça ne marche tjrs pas, change de jeep!

_________________
TJ RUBICON 4.7L + CJ7 V8 AMC360
Revenir en haut Aller en bas
http://www.motoevasion.com
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Ven 3 Juil 2009 - 4:25

J'ai pas 220 euros a claquer dans ma jeep ....si elle ne marche pas elle va rester un bout de temps comme ca ...
neo
Revenir en haut Aller en bas
Fredo57

avatar

Nombre de messages : 823
Age : 35
Localisation : Kourou, Guyane
Date d'inscription : 08/11/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Ven 3 Juil 2009 - 8:33

Le courant passe bien au niveau de tes cosses prés des soudures ?
Tu n'as pas de faux contact a ce niveau ?
Verifie ton relais au niveau du moteur. Tu peux le shunter meme si tu veux pour essayer. Tu l'ouvres d'un petit coup de tournevis et tu glisses un bout de papier pour coincer la patte qui est sensé faire contact et faire passer le courant.
Est ce que tu as un ODB1 ? Je ne sais pas qu'elle année est ton XJ. Mais tu peux peut etre verifier les codes erreurs et le réinitialiser.
Si ta pompe fonctionne sur une batterie mais que sur le 4x4 non, c'est que le courant ne va pas jusqu'a elle.
7V ca me parait bizarre. M'enfin....
Revenir en haut Aller en bas
N3°

avatar

Nombre de messages : 1319
Age : 103
Localisation : Benfeld
Date d'inscription : 07/01/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Ven 3 Juil 2009 - 9:45

oui la pome marche , et elle marchait sur le 4x4 (xj de 89) avant le demontage pour reparer la fuite .

je cherche une photo de votre pompe pour en verifier le cablage ....

C'est peut etre 7 volts variable pour la pompe a essence ...
neo
Revenir en haut Aller en bas
cedric du 70

avatar

Nombre de messages : 453
Date d'inscription : 30/03/2008

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Ven 3 Juil 2009 - 9:46

c'est le relais du haut (le plus pres du pare brise) j'ai pris le + directement a la batterie et recablé le fil qui va jusqu'a la pompe.le proprio d'avant avait baissé les bras apres avoir changé la pompe lui aussi. (sinon,tu peux mettre un inter qui va directement t'alimenter ta pompe ou le cabler depuis le + de l'autoradio )
Revenir en haut Aller en bas
Fredo57

avatar

Nombre de messages : 823
Age : 35
Localisation : Kourou, Guyane
Date d'inscription : 08/11/2007

MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   Ven 3 Juil 2009 - 10:57

N3° a écrit:
elle marchait sur le 4x4 (xj de 89) avant le demontage pour reparer la fuite.

Ca marche toujours bien avant de tomber en panne. lol!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: J'en ai marre , ma pompe me pompe l'air :)   

Revenir en haut Aller en bas
 
J'en ai marre , ma pompe me pompe l'air :)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» pompe hydrolique origine 411
» Débit de la pompe à eau
» pompe a eau
» Passer en Pompe a Eau electrique
» question pompe a huile (debit)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Jeepers d'Alsace :: Forum général :: Mécanique - préparation-
Sauter vers: